Ages API - мод-ядро [1.16.5] [1.15.2] [1.14.4]

738
Рейтинг: 0,00 0
Ages API - мод-ядро 1.16.5 1.15.2 1.14.4

Мод-ядро Ages API


Мод-ядро нужен для пары модов. В данный момент на сайте представлен Yanny's Stone Age, в себе ничего сам не несёт, нужен только для работоспособности других модов.


Как установить мод:

  1. Установи Forge
  2. Установи все дополнительные моды если указано.
  3. Скачай мод и скопируй в .minecraft/mods
  4. В лаунчере запускай версию игры с форджем.
Подробная инструкция по установке


Скачать мод Ages API



1.14.4 - ages-api-1.14.4-1.0.5.jar 203,21 Kb
1.15.2 - ages-api-1.15.2-1.2.0.jar 118,12 Kb
1.16.4 - ages-api-1.16.3-1.1.1.jar 118,52 Kb
1.16.5 - ages-api-1.16.5-1.2.0.jar 119,39 Kb

Похожие моды:

Моды для версий:

1.16.5
1.15.2
1.14.4

Комментарии